单针下20选股公式 - 洛阳翼展电脑


单针下20选股公式

2016-11-16 乱云飞

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

选股:短期<20 AND 中期>50 AND 中长期>60 AND 长期>60;

//有效性和准确性等待测试


本文链接:http://80c.cc/ez/51.html

发表评论:

预ICP备10086-001号 © 翼展网/80C.CC 技术支持/洛阳翼展科技
TEL / 13213610060 QQ / 345794501
Powered by emlog